>
Willow banner
Nav0
Home
Nav2
Products
Nav2
Purchase
Nav2
Support
Nav3
About
Nav2
Contact
 

 

MQ Server for OpenVMS (Integrity/Itanium Edition)

 version 6.5
Status: Early Release available 15 February, 2018.
Supports:  HP OpenVMS V8.2-1 or later.
                 VSI OpenVMS V8.4 or later.
Notes:  Fully compliant 64-bit MQ Server.
Compatible with V6 through V9 MQ Clients and Servers, subject to release specific functions.
 version 7
Status: Available late 2018.
Supports:  HP OpenVMS V8.4 or later.
                 VSI OpenVMS V8.4 or later.

[ Home | Announcements | Products | Purchase | Support | About Us | Contact Us]
  [Site Map
]

Copyright Willow Technology, Inc. 1996-2018.  All rights reserved.
Trademarks | Privacy